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COMPATIBILITATS (S.O., dispositius, programari) 

Quins navegadors puc fer servir per treballar amb Mendeley Web? i amb el 
Web importer? 

Mendeley Web i el Web Importer són compatibles amb: 

• Internet Explorer 7 i posteriors. 
• Firefox 6 i posteriors. 
• Chrome 14 i posteriors. 
• Safari 5 i posteriors. 

Heu de tenir habilitades les galetes i el Java Script. 
 

Quins sistemes operatius admet la versió d'escriptori Mendeley Desktop? 

Mendeley Desktop es pot instal·lar en els sistemes operatius següents: 

• Windows 7, 8, Vista i 10. 
• Mac OS X 10.6 o posterior. 
• Linux Ubuntu Hardy 12.04 / Debian Squeeze o posterior. 

 

Puc instal·lar Mendeley Desktop en diferents ordinadors? 

Podeu instal·lar Mendeley Desktop en més d’un ordinador. Recordeu sincronitzar 
per a guardar els canvis. 
 

Puc instal·lar Mendeley al meu iPad? i al mòbil? 

Mendeley disposa d’aplicacions per a Android i iOS instal·lables a l’iPad, al mòbil, 
etc. 

• Per a Android 4.1 i posteriors. 
https://play.google.com/store/apps/details?id=com.mendeley&hl=en  

• Per a iOS 9.3 i posteriors, iPhone, iPad i iPod Touch. 
https://itunes.apple.com/us/app/mendeley-pdf-reader/id380669300?mt=8  
 

En quins processadors de text puc instal·lar el Citation Plug In de Mendeley? 

El Mendeley Citation Plug In es pot instal·lar en: 

• Word 2011 i Word 2016 (32 - bit) per a OSX. 
• Word 2007 i posteriors per a Windows. 
• Libre Office. 

 

Puc treballar amb Mendeley i LaTeX? 

Si treballeu amb Latex, heu de:  

1. Entrar a Mendeley Desktop i seleccionar el menú Tools > Options > 
BibTeX. 

2. Es crearà un fitxer BibTeX al PC amb la vostra Library o col·lecció de 
referències. 

3. Aquest fitxer s’actualitzarà cada vegada que feu canvis a Mendeley 
Desktop. 

Vegeu el procediment detallat al vídeo de la University of Melbourne. 
https://youtu.be/SLbdwo6qBzc 
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Puc utilitzar Mendeley amb Google Drive? 

Si treballeu amb Google Drive, Atenea o Mac iPages podreu enganxar-hi la vostra 
bibliografia, tot i que no podreu utilitzar el Mendeley Citation Plug In. 

1. Entreu a Mendeley Desktop 
2. Aneu al menú View > Citation Styles. 
3. Seleccioneu el format bibliogràfic a utilitzar. 
4. Seleccioneu les referències que voleu citar. 
5. Arrossegueu-les al full de text de Google Drive o a la caixa de text 

d’Atenea o al document de Pages on estigueu escrivint. 

 

 

 

 

 

 

 

 

 

 

MENDELEY INSTITUTIONAL EDITION (MIE) 

Què ofereix la MIE? 

Els avantatges de la versió Mendeley Institutional Edition respecte a la versió 
bàsica (Freemium) són: 

 Mendeley Freemium MIE 
Espai de disc individual 2GB 100GB 
Espai de disc compartit 100MB 100GB 
Nombre de grups privats 5 Il·limitat 
Membres del grup privat 25 100 
 

Què puc fer per obtenir la MIE? 

Heu d’entrar a Mendeley i fer-vos membres del grup UPC. 
https://www.mendeley.com/groups/6963571/universitat-politecnica-de-
catalunya/?broadcast=1  

Si us heu donat d’alta amb una adreça no UPC, us demanarà ara l’adreça UPC. 
 

Com sé si ja tinc els avantatges de MIE? 

A Mendeley Desktop, entreu al menú Tools > Options i comproveu l’espai de disc 
assignat.
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GESTIÓ DEL COMPTE 

Com he de començar a treballar amb Mendeley? 

Primer de tot, cal crear un compte a www.mendeley.com . Aquest compte servirà 
per a tots els productes Elsevier (ex. SCOPUS, ScienceDirect). Si ja teniu un 
compte amb algun d’aquests productes, no cal que us en creeu un de nou, entreu 
amb el que ja teniu. 

Després, cal descarregar Mendeley Desktop a l’ordinador que feu servir 
habitualment clicant el botó Download. 

Un cop instal·lat, entreu a Mendeley Desktop, seleccioneu el menú Tools i 
descarregueu-vos: 

• Web Importer. 
S'instal·la a les adreces d'interès del navegador per importar referències 
des de bases de dades, catàlegs i cercadors de manera automàtica. 

• Word Plug In o Libre Office Plug In. (Citation Plug In) 
Us permetrà afegir citacions als vostres documents de text. 
 

Quina capacitat té el meu compte? 

Mendeley té una versió bàsica individual (Freemium) amb la qual obteniu 2GB 
d’espai de disc per a la vostra Library i 100MB per a l’espai de disc de grups. 

Si teniu la versió MIE podreu gaudir de 100GB d’espai de disc per a la vostra 
Library i 100GB per a l’espai de disc de grups. 
 

Com puc eliminar el meu compte de Mendeley? 

Per esborrar un compte de Mendeley: 

1. Entreu a www.mendeley.com amb el compte que voleu eliminar.  

2. Cliqueu sobre la fletxa al costat del vostre avatar. 
3. Seleccioneu Settings & privacy > Account. 
4. Al final de la pantalla trobareu l'opció Delete Mendeley profile and data. 

Recordeu que aquest compte és el mateix per a tots els productes Elsevier. 
 

Què veuen els altres de mi? 

Podeu triar qui veu el vostre perfil. 

1. Cliqueu sobre la fletxa al costat del vostre avatar. 
2. Seleccioneu Settings & privacy > Privacy. 
3. Podeu seleccionar si les dades del vostre perfil seran públiques (dins o 

fora de Mendeley) o visibles només per als vostres seguidors. Aquestes 
dades són fotografia, estudis, lloc de treball, publicacions i el seu impacte. 

Els vostres seguidors veuran quines són les vostres noves publicacions i quins 
contactes feu. 

L’activitat dels grups privats només la veuran els membres del grup, mentre que 
l’activitat dels grups públics la pot veure qualsevol usuari de Mendeley. 

Les referències guardades a la vostra Library no són públiques però el fet que les 
estigueu utilitzant fa augmentar la xifra de lectors de la publicació que Mendeley 
mostra. 

La política de privacitat de Mendeley es troba a: 
https://www.mendeley.com/terms/privacy  
 

Puc vincular al meu perfil de Mendeley altres perfils acadèmics? 

Des de Mendeley Web, podeu afegir al vostre perfil d’usuari l’ORCID i SCOPUS 
ID.  Mendeley detectarà les vostres publicacions d’ORCID i SCOPUS i us 
sol·licitarà la seva inclusió al vostre perfil de Mendeley. 
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Puc canviar l'adreça de correu electrònic per gestionar el meu compte 
d'usuari a Mendeley? 

Podeu canviar l’adreça de correu electrònic entrant a www.mendeley.com  

1. Cliqueu sobre la fletxa al costat del vostre avatar. 
2. Seleccioneu Settings & privacy > Account. 

Recordeu que aquest nom d’usuari i contrasenya són els mateixos per a tots els 
productes Elsevier. 
 

Com he de sortir de Mendeley Desktop en ordinadors d’ús compartit? 

Teniu dues opcions: 

A. Seleccioneu File > Sign out. 
B. Seleccioneu Help > Reset Mendeley Desktop i, a la següent pantalla 

escriviu I want to delete all my data. 
 

 

 

 

 

 

 

 

CAPTURA DE REFERÈNCIES 

He afegit una referència a Mendeley Desktop i no la visualitzo a Mendeley 
Web? 

Cal que entreu a Mendeley Desktop i cliqueu el botó de 
sincronització. 
 

He instal·lat el Web Importer des de Mendeley Desktop però obro el 
navegador i no hi és. 

El Web Importer s’haurà instal·lat al vostre navegador predefinit (si és Chrome o 
Firefox) o bé s’haurà descarregat al PC sense instal·lar (si teniu predefinit un altre 
navegador). Recomanem que obriu el navegador que vulgueu utilitzar i instal·leu el 
Web Importer seguint les instruccions de:  https://www.mendeley.com/reference-
management/web-importer#id_2 
 

El Web Importer està instal·lat però no funciona correctament 

1. Comproveu que tingueu les galetes activades. 
2. Comproveu que utilitzeu una base de dades o catàleg compatible amb 

Mendeley. 
http://bibliotecnica.upc.edu/sites/default/files/serveis/mendeley_importacio
-bases-dades.pdf 

3. En cas que sigui una base de dades on no funciona el Web Importer, 
proveu d’exportar els resultats de la base de dades en els formats RIS o 
BibTeX. 
 

El Web Importer està instal·lat a Mozilla Firefox però no es veu al navegador 

Comproveu a la configuració o paràmetres del vostre navegador que tingueu el 
plug in instal·lat. 
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En cas afirmatiu, aneu a les opcions de personalització d’aparença del vostre 
navegador, seleccioneu el Web Importer i trieu on voleu que es mostrin. 

Per exemple, a la versió Mozilla Firefox 53.0.3 feu clic dret sobre el botó de les 
tres barres horitzontals a la dreta de tot i seleccioneu l’opció Personalitza. 

 

 

Si estic en un ordinador on no tinc opció d'instal·lar el Web Importer, com 
puc capturar referències? 

Les bases de dades, catàlegs i cercadors com Google Scholar permeten guardar 
els resultats en el format BibTeX o RIS. L’opció RIS pot aparèixer amb el nom de 
Refman o Reference Manager o Other Reference Software. 

Es generarà un fitxer o bé es mostrarà un codi en pantalla que haureu de guardar 
a l’ordinador en un fitxer de text amb l’extensió .bib o .ris (segons el cas) i 
arrossegar-lo fins a la columna central de Mendeley Web o Desktop. 

Vegeu un exemple a partir de Google Scholar. 

 

 

Com puc capturar més d'una referència des del catàleg UPC? 

Ho podeu fer des del catàleg col·lectiu CCUC utilitzant el Web Importer. 
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Com puc citar una pàgina web? 

El Web Importer no captura les dades de les pàgines web. 

Haureu d’introduir la referència manualment a Mendeley.  

• A Mendeley Desktop trieu File > Add reference manually. 
• A Mendeley Web trieu Add > New manual entry. 

En fer-ho, seleccioneu Type > Web Page. 

Recordeu incloure la URL i la data de consulta. 

A l’hora de fer la bibliografia, el format bibliogràfic que trieu la citarà com 
correspongui. Trobareu exemples de pàgines web citades amb ISO-690 a: 
http://publica.upc.edu/ca/estil/iso690/electr%C3%B2nic#e-
llibres%20i%20llocs%20web  

 

 

 

 

 

 

 

 

GESTIÓ DE REFERÈNCIES 

Com puc detectar si tinc referències duplicades? 

Si entreu una referència via Web Importer, RIS o BibTex a una carpeta de 
Mendeley i ja la teniu en aquella mateixa carpeta, Mendeley no la duplicarà. 

Si no és aquest cas i voleu saber si teniu duplicats: 

1. Entreu a Mendeley Desktop i seleccioneu la carpeta que vulgueu analitzar 
o bé trieu All documents. 

2. Seleccioneu el menú Tools > Check for duplicates. 
3. Us mostrarà els duplicats amb una barra gris indicant el percentatge de 

coincidència. 
4. Clicant a la fletxa        al costat de la referència podreu veure les variants 

a fusionar. 
5. Si voleu fusionar-les, cliqueu a Confirm merge. 

 
 

Puc fer canvis a més d’una referència a la vegada? 

A Mendeley Desktop, seleccioneu totes les referències que vulgueu canviar i 
modifiqueu una d’elles. El canvi afectarà a totes les seleccionades. 
 

Tinc el mateix autor amb un o dos cognoms i ho vull unificar, com ho puc 
fer? 

A Mendeley Desktop, filtreu per autors. Seleccioneu el que vulgueu canviar.  Un 
cop es mostrin a la part central totes les referències que continguin la forma no 
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desitjada del nom de l’autor, seleccioneu-les. Feu el canvi en una d’elles. El canvi 
afectarà a totes les seleccionades. 

 
 

Per a què serveix la casella Unpublished Work? 

Mendeley utilitza les referències que teniu a la vostra col·lecció per a incloure-les a 
la base de dades Papers i fer les estadístiques de lectura que s’hi mostren. 

Quan marqueu la casella Unpublished Work d’una referència, Mendeley no la 
inclourà a la base de dades Papers. 
 

Què vol dir la carpeta Needs Review? 

Aquesta carpeta apareix només quan Mendeley detecta que hi ha 
referències que tenen les dades incompletes o incorrectes.  

Podeu indicar que les dades són correctes o buscar al catàleg de Mendeley 
(Papers) per tal que us inclogui les dades que falten. 

 

 

Si la referència té ArxivID, DOI o PMID, podeu clicar la lupa del costat i us buscarà 
a Papers la resta de dades. 

 
 

Què vol dir la carpeta Unsorted? 

Aquesta carpeta apareix quan hi ha referències que es troben fora de 
l’estructura de carpetes. 

 

Puc associar un PDF a una referència que ja tinc? 

Es pot fer de diferents maneres: 

A. Si el PDF conté metadades que permeten a Mendeley identificar l’article, 
només cal obrir la carpeta on es troba la referència a Mendeley Desktop i 
arrossegar-lo a la columna central. El programa vincularà la referència 
amb el PDF. 

B. A Mendeley Destkop, obriu la referència i cliqueu, a la columna dreta, Add 
files. 

C. A Mendeley Web, obriu la referència i arrossegueu el PDF fins a la 
columna dreta a l’apartat Click or drag file here. 
 

He afegit PDFs a les referències però no els puc veure en altres ordinadors. 

Des de l’ordinador on heu carregat els PDF: 

1. Entreu a Mendeley Desktop i seleccioneu la carpeta All documents 
2. A la columna central, seleccioneu Edit Settings. 

Darrera actualització: Juny 2017         8 



 
3. Com a Synchronization options, marqueu Synchronize attached files i 

trieu si voleu que se sincronitzin For my entire library o bé For selected 
folders.  

4. Si seleccioneu la segona opció, haureu de triar quines carpetes voleu que 
se sincronitzin. 

Caldrà seguir també aquests passos en els grups privats dels quals sigueu 
membres. 

A les tauletes i mòbils, els PDF no es descarreguen 
automàticament, cal clicar  el botó que apareix al costat de la 
referència que voleu llegir. 

 

 

 

 

 

 

 

 

 

 

CREACIÓ DE BIBLIOGRAFIES 

Com puc fer una bibliografia sense introduir citacions dins del text? 

1. Entreu a Mendeley Desktop  
2. Aneu al menú View > Citation Styles. 
3. Seleccioneu el format bibliogràfic a utilitzar. 
4. Seleccioneu les referències que voleu citar. 
5. Arrossegueu-les al full de text de Google Drive. 

 

Per què inclou una URL i data de consulta a totes les referències siguin 
electròniques o no? 

Si només voleu que us inclogui la URL i la data de consulta a pàgines web: 

1. Entreu a Mendeley Desktop  
2. Aneu al menú View > Citation Styles > More Styles. 
3. Seleccioneu l’opció Include URLs and Date Accessed in 

Bibliographies > Only for webpages. 

 

Aquesta opció només inclourà la URL i data d’accés a les pàgines web però no a 
llibres ni revistes electròniques. 

Una altra opció seria esborrar la URL que Mendeley inclou a la descripció de totes 
les referències i deixar només les que voleu que apareguin a la bibliografia. 
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La bibliografia sempre surt en anglès. Ho puc canviar? 

1. Entreu a Mendeley Desktop 
2. Aneu al menú View > Citation Styles > More Styles. 
3. Trieu l’idioma. 

 

Si, tot i canviar l’idioma al desplegable, la bibliografia no surt en l’idioma que voleu: 

1. Entreu a Mendeley Desktop  
2. Aneu al menú View > Citation Styles > More Styles. 
3. Seleccioneu la pestanya Get more styles. 
4. Busqueu altres variants del format que utilitzeu. 

 

Com puc citar amb ISO-690 amb català? I amb castellà? 

Els formats ISO-690 en català i castellà es poden descarregar de la següent 
manera: 

A.  Copieu el següent enllaç a la barra d’adreces del vostre navegador web: 

• Català: mètode autor data 
mendeley://csl://http://csl.mendeley.com/styles/5150531/iso690-
author-date-cat 

• Català: mètode numèric 
mendeley://csl://http://csl.mendeley.com/styles/5150531/iso690-
numeric-cat  

• Castellano: método nombre fecha 
mendeley://csl://http://csl.mendeley.com/styles/5150531/iso690-
author-date-spi 

• Castellano: método numérico 
mendeley://csl://http://csl.mendeley.com/styles/5150531/iso690-
numeric-spi 

Un cop descarregats els trobareu a Mendeley Desktop dins el menú View > 
Citation Styles > More Styles > Installed. 

B.  Entreu a  Mendeley Desktop i trieu View > Citation Styles > More Styles > Get 
more styles. A l’opció Download style, copieu la URL de l’estil que voleu: 

• Català: mètode autor data 
http://csl.mendeley.com/styles/5150531/iso690-author-date-cat 

• Català: mètode numèric 
http://csl.mendeley.com/styles/5150531/iso690-numeric-cat 

• Castellano: método nombre fecha 
http://csl.mendeley.com/styles/5150531/iso690-author-date-spi 

• Castellano: método numérico 
http://csl.mendeley.com/styles/5150531/iso690-numeric-spi 
 

He instal·lat l’MS Word Plug In però no veig el botó Insert citation 

Quan hagueu instal·lat el Citation Plug In de Mendeley veureu un apartat com el 
següent:  
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Si no veieu el botó Insert Citation o en clicar-lo us dóna error, comproveu que 
tingueu habilitada l’edició del document. Si us apareix la següent barra, cliqueu 
Habilita l’edició. 

 
 

Puc afegir una pàgina concreta a una citació? 

Un cop inclosa la citació, cliqueu sobre ella. 

 

S’obrirà un formulari on podreu indicar el número de pàgina o posar informació 
davant o darrera de la citació. 

 

Clicant sobre qualsevol citació, el botó Insert Citation es converteix en Edit 
Citation. Cliqueu-lo i s’obrirà aquesta mateixa pantalla. 
 

Puc incloure dues citacions juntes? 

Un cop inclosa la primera citació, al costat apareix l’opció de buscar-ne una de 
nova. 

 

Clicant sobre qualsevol citació, el botó Insert Citation es converteix en Edit 
Citation. Cliqueu-lo i s’obrirà aquesta mateixa pantalla. 
 

Tinc una bibliografia feta amb MS Word, com la puc passar a Mendeley? 

Podeu passar la bibliografia de MS Word a Mendeley si ha estat feta amb 
Mendeley.  

Si teniu un document de MS Word amb una bibliografia creada amb Mendeley i 
que voleu importar a la vostra Library: 

1. Obriu el document amb MS Word. 
2. Seleccioneu l’opció Refresh del Mendeley Citation Plug In. 
3. Us demanarà si voleu importar les referències a la vostra Library. 

 

Necessito fer la bibliografia seguint uns exemples. Com puc saber de quin 
format es tracta? 

1. Entreu a http://csl.mendeley.com/about/  i seleccioneu l’opció Search by 
example. 

2. Copieu un dels exemples que us hagin donat i cliqueu el botó Search. 
3. Mendeley us mostrarà els formats bibliogràfics més similars. 
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GRUPS 

Els grups públics tenen límit de participants? 

Els grups públics poden ser tan grans com vulgueu. 

Qualsevol usuari de Mendeley podrà veure’n el contingut, seguir-lo i participar-hi. 
Si voleu restringir qui pot participar al grup, haureu de crear un grup públic amb 
invitació. 
 

Puc accedir a un grup públic si no estic registrat a Mendeley? 

Cal que estigueu registrats a Mendeley per a poder veure el contingut d’un grup 
públic. 
 

Quants grups puc fer? 
De grups públics en podeu fer tants com vulgueu.  

De grups privats en podeu fer 5 (si teniu un compte bàsic Freemium) o tants com 
vulgueu (si teniu un compte MIE). 
 

De qui es descompta l’espai de disc d’un grup privat? 

L’espai de disc d’un grup privat es descompta del propietari del grup. 

Recordeu que podeu transferir la propietat del grup a altres membres del mateix. 

No heu trobat resposta per a la vostra pregunta? 

Busqueu-la a http://support.mendeley.com/ 

Adreceu-vos a la vostra Biblioteca UPC més propera 

Info.biblioteques@upc.edu 
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